Talk:Unified CCE Software Compatibility Matrix for 10.5(x)

From DocWiki

Jump to: navigation, search

please check the supported version of the CTIOS Desktop with CUCM 10.5 --> it shows, CTIOS 9.1(2) as version.

Under "Additional Unified CCE 10.5(x) Notes", this is stated: "In Release 10.5(2), IOS Version 15.5(2)T and XE 3.15 on ISR G3 gateways are required to support Cisco UBE CPA." Does this mean that a Gen2 gateway running 15.5(2)T will be support CUBE CPA? - And if so, should the required IOS version under the 39XX(E) be updated to include 15.5(2)T?

Personal tools