Talk:Cisco Unified Presence, Release 7.x -- Cisco Unified Presence Software Compatibility

From DocWiki

Jump to: navigation, search

Where is the compatibility information for CUCM 6.1.3? I see CUCM 6.1.1 and 6.1.2, but nothing after that. Can someone fill this in?

Personal tools