Supported Applications

From DocWiki

Jump to: navigation, search

Unified CMBE 6000 supports the following versions of component applications and UCS server.

Note: VMware is required for support as described at http://docwiki.cisco.com/wiki/VMWare_Requirements

Component applications must use a supported Virtual Machine OVA template as decribed at http://docwiki.cisco.com/wiki/Supported_VM_configurations_%28including_OVA/OVF_Templates%29

Click on the application name for product-specific requirements and additional information, if any.

Legend

Application C200 M2 TRC #1
Unified Communications Manager 8.5(1) and higher
Cisco Unity Connection 8.5(1) and higher
Cisco Unified Presence 8.5(1) and higher
Unified Contact Center Express / IP IVR 8.5(1) and higher



Back to Unified CMBE 6000

Rating: 0.0/5 (0 votes cast)

Personal tools