What versions of IP IVR are supported for UCCE 8.0?

From DocWiki

Revision as of 12:13, 18 April 2010 by Vialva (Talk | contribs)
(diff) ← Older revision | Latest revision (diff) | Newer revision → (diff)
Jump to: navigation, search

Campatible versions of IP IVR with UCCE 8.0

  • IP IVR 8.0 supports only CUCM 8.0 And is qualified and supported by CCE 8.0
  • IP IVR 7.0 and 6.0 does not support CUCM 8.0 and hence does not suppport CCE 8.0
  • IVR 6.0 does not support CUCM 7.1 as IVR 6.0 supports only Windows based CUCM version 4.3. And IVR 8.0 supports CUCM 7.1(3) or higher.

Rating: 0.0/5 (0 votes cast)

Personal tools