Revision history of "What versions of IP IVR are supported for UCCE 8.0?"

From DocWiki

Jump to: navigation, search

Diff selection: mark the radio boxes of the revisions to compare and hit enter or the button at the bottom.

Legend: (cur) = difference with latest revision, (prev) = difference with preceding revision, m = minor edit.
  • (cur | prev) 12:13, 18 April 2010 Vialva (Talk | contribs) (349 bytes) (New page: == Campatible versions of IP IVR with UCCE 8.0 == * IP IVR 8.0 supports only CUCM 8.0 And is qualified and supported by CCE 8.0 * IP IVR 7.0 and 6.0 does not support CUCM 8.0 and hence do...)

Rating: 0.0/5 (0 votes cast)

Personal tools