Regarding Enterprise Database driver usage

From DocWiki

Revision as of 07:38, 4 May 2010 by Jayark (Talk | contribs)
(diff) ← Older revision | Latest revision (diff) | Newer revision → (diff)
Jump to: navigation, search

Regarding Enterprise Database driver usage

Problem Summary Which is the most suitable driver which needs to be used while configuring the Enterprise Database"
Error Message
Possible Cause For each major release we qualify the Enterprise database for each of the supported databases. We use the latest driver available for that particular version of the database for qualifying. There is no guideline regarding the usage of Enterprise database driver. We do not publish the details of the driver we have tested and qualified as the driver may not be available after some time when the new version gets released. It is not possible for us to qualify all the driver versions for all the supported databases when it gets released.
Recommended Action Customer needs to find the details regarding which driver to be used from the Third party database vendor or from the web.
Release Release 7.0, Release 5.0
Associated CDETS # None

Rating: 0.0/5 (0 votes cast)

Personal tools