Pre-Upgrade Tool backup operation is not supported

From DocWiki

Revision as of 15:20, 9 April 2010 by Cchetty (Talk | contribs)
(diff) ← Older revision | Latest revision (diff) | Newer revision → (diff)
Jump to: navigation, search

Pre-Upgrade Tool backup operation is not supported

Problem Summary Pre-Upgrade Tool abort with operation not supported error.
Error Message Backup operation is not supported for the Cisco Unified CCX version X.Y(Z).
Possible Cause PUT is run on an unsupported version of CRS or Unified CCX.
Recommended Action Run the pre-upgrade tool on Cisco Unified CCX 5.0(x) or 7.0(x) version.
Release Release 8.0(1)
Associated CDETS # None.

Rating: 0.0/5 (0 votes cast)

Personal tools