Invalid backup TAR file used

From DocWiki

Revision as of 15:20, 9 April 2010 by Cchetty (Talk | contribs)
(diff) ← Older revision | Latest revision (diff) | Newer revision → (diff)
Jump to: navigation, search

Invalid backup TAR file used

Problem Summary Invalid backup tar file is used.
Error Message Backup is not from upgradeable release.
Possible Cause Invalid backup tar file is used.
Recommended Action Re-run restore operation and select a valid CRS 5.0(x) or Unified CCX 7.0(x) backup TAR file.
Release Release 8.0(1)
Associated CDETS # None.

Rating: 0.0/5 (0 votes cast)

Personal tools