General Troubleshooting: "Password Does Not Meet the Operating System Security Requirements" Error

From DocWiki

(Difference between revisions)
Jump to: navigation, search
m (1 revision)
m (Bot: Adding {{Template:Required Metadata}})
 
Line 1: Line 1:
 +
{{Template:Required Metadata}}
== "Password Does Not Meet the Operating System Security Requirements" Error ==
== "Password Does Not Meet the Operating System Security Requirements" Error ==

Latest revision as of 18:57, 18 December 2009

"Password Does Not Meet the Operating System Security Requirements" Error

Problem Summary If an attempt is made to change an existing user password before the domain password policy's minimum password age is reached, the user receives an error.
Error Message Password does not meet the operating system security requirements.
Possible Cause This condition is caused by attempting to change an existing user password before the domain password policy minimum password age has been reached.
Recommended Action The user password should not be changed until the minimum password age specified in the password policy for the domain has been exceeded.
Release Release 7.0(2)
Associated CDETS # None.

Rating: 0.0/5 (0 votes cast)

Personal tools