Cisco Unified Presence, Release 7.x -- Hardware and Software Compatibility Information for Cisco Unified Presence Release 7.x

From DocWiki

(Difference between revisions)
Jump to: navigation, search
Line 17: Line 17:
* [[Cisco Unified Presence, Release 7.x -- Cisco Unified Presence Software Compatibility#Cisco Unified Presence Software Compatibility|Cisco Unified Presence Software Compatibility]]
* [[Cisco Unified Presence, Release 7.x -- Cisco Unified Presence Software Compatibility#Cisco Unified Presence Software Compatibility|Cisco Unified Presence Software Compatibility]]
-
* [[Cisco Unified Presence, Release 7.x -- Compatibility with Cisco IP Phones and Third-Party IP Phones#Compatibility with Cisco IP Phones and Third-Party IP Phones|Compatibility with Cisco IP Phones and Third-Party IP Phones]]
+
* [[Cisco Unified Presence, Release 7.x -- Compatibility with Cisco IP Phones|Compatibility with Cisco IP Phones]]
[[Category:Hardware and Software Compatibility Information for Cisco Unified Presence]]
[[Category:Hardware and Software Compatibility Information for Cisco Unified Presence]]

Revision as of 10:59, 26 June 2009

Main page: Cisco Unified Presence, Release 7.x


This module describes the version and compatibility requirements for installing and upgrading Cisco Unified Presence. The document also provides information about the hardware platforms and IP phone models that are compatible with Cisco Unified Presence from Release 7.0(1) , 7.0(2), 7.0(3), and 7.0(4).

Before you install Cisco Unified Presence, we recommend that you review the Cisco Unified Presence Software Compatibility for information about issues that may affect your system.


Rating: 0.0/5 (0 votes cast)

Personal tools