Cisco Automated Administrator (AAS) for Symposium: AAS - Installation Problems - Symposium version must be 5x

From DocWiki

(Difference between revisions)
Jump to: navigation, search
m (1 revision)
m (Bot: Adding {{Template:Required Metadata}})
Line 1: Line 1:
 +
{{Template:Required Metadata}}
== AAS - Installation Problems - Symposium version must be 5x ==
== AAS - Installation Problems - Symposium version must be 5x ==

Revision as of 19:33, 18 December 2009

AAS - Installation Problems - Symposium version must be 5x

Problem Summary None
Error Message Symposium version must be 5x. Setup will exit.
Possible Cause Symposium PG version is not 5x in the Windows registry for HKEY_LOCAL_MACHINE/SOFTWARE/Cisco Systems, Inc./ICM/<ICM instance>/PG<XX>/SymposiumVersion.
Recommended Action AAS can be installed only if the Symposium version is 5.0. Specify the Symposium version in the following registry: HKEY_LOCAL_MACHINE/SOFTWARE/Cisco Systems, Inc./ICM/<ICM instance>/PG<XX>/SymposiumVersion
Release Release 7.5(1)
Associated CDETS # None.

Rating: 0.0/5 (0 votes cast)

Personal tools