"Failed - Device is using an old Unified CVP version that does not support this operation"

From DocWiki

(Difference between revisions)
Jump to: navigation, search
(Created page with "This is observed on iso build 601. While adding hosts to the Web services as mentioned below - 1. System -> Web Services -> Remote Operations Deployment 2. Add few dummy IP addr...")
 
(3 intermediate revisions not shown)
Line 1: Line 1:
-
This is observed on iso build 601.
+
This is observed on ISO build 601,when you add hosts to Web services.
-
While adding hosts to the Web services as mentioned below -
+
-
1. System -> Web Services -> Remote Operations Deployment
+
-
2. Add few dummy IP addresses along with hostnames & add them 1-by-1
+
-
3. Click on "Save & Deploy" followed by "Deployment Status" button
+
-
4. The status column reads - "Failed - Device is using an old Unified CVP version that does not support this operation"
+
-
Here, the mentioned IP addresses didn't contain any older CVP version. This is something misleading although the status as Failed is correct.
+
When you click on "Deployment Status" button, the status column reads "Failed - Device is using an old Unified CVP version that does not support this operation",even though you are not using an older version of Unified CVP

Latest revision as of 14:24, 24 May 2012

This is observed on ISO build 601,when you add hosts to Web services.

When you click on "Deployment Status" button, the status column reads "Failed - Device is using an old Unified CVP version that does not support this operation",even though you are not using an older version of Unified CVP

Rating: 0.0/5 (0 votes cast)

Personal tools