"Failed - Device is using an old Unified CVP version that does not support this operation"

From DocWiki

(Difference between revisions)
Jump to: navigation, search
Line 3: Line 3:
*While adding hosts to Web services as follows:
*While adding hosts to Web services as follows:
-
*1. Click on System -> Web Services -> Remote Operations Deployment
+
1. Click on System -> Web Services -> Remote Operations Deployment
-
*2. Add  IP addresses along with hostnames
+
2. Add  IP addresses along with hostnames
-
*3. Click on "Save & Deploy" followed by "Deployment Status" button
+
3. Click on "Save & Deploy" followed by "Deployment Status" button
-
*4. The status column reads - "Failed - Device is using an old Unified CVP version that does not support this operation"
+
4. The status column reads - "Failed - Device is using an old Unified CVP version that does not support this operation"
Here, the mentioned IP addresses didn't contain any older CVP version. This is something misleading although the status as Failed is correct.
Here, the mentioned IP addresses didn't contain any older CVP version. This is something misleading although the status as Failed is correct.

Revision as of 14:17, 24 May 2012

This is observed on ISO build 601

  • While adding hosts to Web services as follows:

1. Click on System -> Web Services -> Remote Operations Deployment 2. Add IP addresses along with hostnames 3. Click on "Save & Deploy" followed by "Deployment Status" button 4. The status column reads - "Failed - Device is using an old Unified CVP version that does not support this operation"

Here, the mentioned IP addresses didn't contain any older CVP version. This is something misleading although the status as Failed is correct.

Rating: 0.0/5 (0 votes cast)

Personal tools